Auris 1,4d 2010 hög bränsleförbrukning

Service och reparationer. Typ standard eller orginalgrejjer. Tänk på att ange bilmodell, årsmodell och kanske motorbeteckning eller storleken på motorn. Hör av er om lösningen ni fick fungerade så alla vi andra vet.
Kategoriregler
Service och reparationer. Typ standard eller orginalgrejjer. Tänk på att ange bilmodell, årsmodell och kanske motorbeteckning eller storleken på motorn. Hör av er om lösningen ni fick fungerade så alla vi andra vet.
LeifA
Inlägg: 35
Blev medlem: ons 28 okt 2009, 19:08:43
Bilmodell: Auris 1,4 D4D
Årsmodell: 2010
Ort: Markaryd

Auris 1,4d 2010 hög bränsleförbrukning

Inlägg av LeifA » sön 11 aug 2019, 11:40:15

Inga felkoder och motorn går som inget hänt (förutom de vibrationerna som finns vid 2000rpm och som ingen vet något om).Bilen gått 19000mil. Man kan köra ca ½tim sen ökar förbrukningen i 15min och sen går det en halvtimme igen innan det är dags igen.Regenerering??? Kollat difftrycksgivare och även senare bytt den också utan att det hjälpt. Datorn tycker inte det behövs att regenerera filtret för värdena ligger långt under. Snittförbrukningen har ökat från 0,55 till 0,72 på samma körning(pendlarsträcka). Bromsar är perfekta. Det konstiga är att det är nästan exakt 15min den höjer förbrukningen vid 100kmh från 0,5 till 0,85.
Någon här som varit med om något liknande?

LeifA
Inlägg: 35
Blev medlem: ons 28 okt 2009, 19:08:43
Bilmodell: Auris 1,4 D4D
Årsmodell: 2010
Ort: Markaryd

Re: Auris 1,4d 2010 hög bränsleförbrukning

Inlägg av LeifA » tis 12 nov 2019, 17:33:56

Gjorde en regenerering med dator och sprutade i partikelfilterrengörning före. Det tog nog 30min och nu en månad efter kan jag konstatera att förbrukingen har gått ner markant, ca 0,58 l/mil. Nu har dieselvärmaren börjat att krångla istället, går igång ca 30sek med normala pumpslag men sedan ökar slagen och fläkten hastigheten för att efter 10sek så slutar pumpen att slå och allt varvar ner och stannar. Har bytt brännare en gång tidigare, 3år sedan.

Skriv svar