Toyota Yaris lägger av och startar inte!

Service och reparationer. Typ standard eller orginalgrejjer. Tänk på att ange bilmodell, årsmodell och kanske motorbeteckning eller storleken på motorn. Hör av er om lösningen ni fick fungerade så alla vi andra vet.
Kategoriregler
Service och reparationer. Typ standard eller orginalgrejjer. Tänk på att ange bilmodell, årsmodell och kanske motorbeteckning eller storleken på motorn. Hör av er om lösningen ni fick fungerade så alla vi andra vet.
mikkoman1
Inlägg: 7
Blev medlem: fre 21 apr 2017, 09:40:47
Bilmodell: Yaris
Årsmodell: 7
PostOrt: 7830

Toyota Yaris lägger av och startar inte!

Inlägg av mikkoman1 » lör 02 nov 2019, 12:57:32

Bilen startar inte när man vrider om nyckeln, sen kan motorn stängas av mitt under körning!
Jag har nyligen bytt startmotor, ca 3v sedan och bilen har fungerat felfritt. Idag ringde sambon och sa att hon inte fick igång bilen efter att ha stannat i ca 20min. Jag sa åt henne att kolla golvmattan,så den inte har glidit upp under kopplingspedalen. Fick åka dit och hjälpa henne, testade att dra växelspaken mellan några växlar, vred ratten hårt vänster och höger, vred på nyckeln och bilen startade direkt! Tips på var felet ligger?
Bilen är 2007:a med 1.0 liters bensinmotorn. ca 15000mil.

Muda
Inlägg: 159
Blev medlem: sön 18 maj 2014, 14:31:50
Bilmodell: JZS161 Aristo, SW20 MR2
PostOrt: -

Re: Toyota Yaris lägger av och startar inte!

Inlägg av Muda » lör 02 nov 2019, 13:02:01

Går motorn runt? Dvs du hör att den försöker men startar inte? Eller är det helt tyst?

mikkoman1
Inlägg: 7
Blev medlem: fre 21 apr 2017, 09:40:47
Bilmodell: Yaris
Årsmodell: 7
PostOrt: 7830

Re: Toyota Yaris lägger av och startar inte!

Inlägg av mikkoman1 » lör 02 nov 2019, 13:46:48

Motorn går inte runt, sambon sa att det tändes bara 1 lampa i instrumenteringen. Batteriet är nytt.

Användarvisningsbild
Bempa
Vice Ordförande
Inlägg: 997
Blev medlem: sön 24 maj 2009, 00:03:46
Bilmodell: Ae92 gti + Ke70
Årsmodell: 88
PostOrt: By Kyrkby
Land (Country): Sverige
Ort: Avesta

Re: Toyota Yaris lägger av och startar inte!

Inlägg av Bempa » lör 02 nov 2019, 18:30:35

Jag skulle misstänka kontaktplattan bakom tändlåset i sådana fall.

Skickat från min SM-G950F via Tapatalk

Benny Gustavson

AE92 4age 20v motorrenovering pågår
KE70 4age 16v In progress
ST165 3sgte Brum Brum
ST165 3sgte Reservdelsbil/Delar säljes
ADT251 2ad-fhv Familjeräser
ACM20 1az-fe Familjeräser
GXE10 1g-fe jaha, ännu ett projekt
Instagram Benny_Gustavson

mikkoman1
Inlägg: 7
Blev medlem: fre 21 apr 2017, 09:40:47
Bilmodell: Yaris
Årsmodell: 7
PostOrt: 7830

Re: Toyota Yaris lägger av och startar inte!

Inlägg av mikkoman1 » sön 03 nov 2019, 19:16:38

Ja det känns som felet ligger i kontaktplattan. Ska beställa en ny imorgon, montering till helgen.

mikkoman1
Inlägg: 7
Blev medlem: fre 21 apr 2017, 09:40:47
Bilmodell: Yaris
Årsmodell: 7
PostOrt: 7830

Re: Toyota Yaris lägger av och startar inte!

Inlägg av mikkoman1 » tor 07 nov 2019, 21:36:30

Hittade felet av en slump! Efter bogsering hem så lät det ur relä/säkringsplatsen (nära huvöppnings handtaget) fast startnyckeln var vriden till 0 läget! Tänkte kolla på det mer noggrant dagen efter så jag skruvade loss - polen på batteriet och gick in. Sambon skulle låsa bilen så bad henne koppla tillbaka - polen för att låsa bilen och sedan koppla bort den igen. Hon kom in efter några minuter och berättade att det inte gick. Jag gick ut och testade göra likadant och märkte att det gick att låsa bilen men inte varje gång! Rengjorde batterikontakterna och smorde in dem med polfett. Blev ingen skillnad, då upptäckte jag att jordkabeln från batteriet till chassiet satt löst! Det var det som var felet! Innan bilen la av sista gången så luktade det bränt inne i kupen! Misstänker att bristfälliga strömmen har bränt/värmt nåt. Bilen har nu rullat felfritt i 4 dagar.

Användarvisningsbild
cheetah1
Moderator
Inlägg: 3675
Blev medlem: fre 06 mar 2009, 12:23:50
PostOrt: Ljungbyhed
Land (Country): Sverige
Ort: Ljungbyhed

Re: Toyota Yaris lägger av och startar inte!

Inlägg av cheetah1 » tor 07 nov 2019, 22:06:40

Skulle nog snarare tro att det var där glappkontakten var som det blev varmt, och kupéfläkten drog in lukten. Det borde inte bli varmt nån annanstans än där glappkontakten är.
BMW F650GS -01 - Min leksak
Subaru Outback CNG -14 - Min brukis (TILL SALU: https://bit.ly/2KtG9aq
Kia e-Soul 64kWh -20 - Ny brukis, lev. jan 2020!
Toyota Avensis -04 - Mammas brukis
Hobby 650FSe/Fiat Ducato 2,8 idTD -99 - Vår husbil
Tidigare: Honda MT5 -91, Toyota Celica -77, Toyota Camry -88, Volkswagen Vento -99, Toyota Carina -72, Toyota RAV4 -01, Subaru Legacy -11, Subaru Legacy -06, Nissan Micra -98, Skoda Octavia -05

Skriv svar